Mise en page du Forum CFM

Coucou, heu rien de dramatique seulement, depuis 2 jours mon bandeau du haut (Superbe logo CFM à gauche + mon avatar, mode recherche à droite) apparaissent en tout petit (réduction en hauteur du bandeau). Je peux accéder aux commandes recherche (par catégorie -Non lus, Récents, Nouveaux, …- ou par mots clés).

Est-ce normal suite à une manip y,x ?
Comment rétablir les échelles et profiter du superbe logo ?

Merci de me dire :wink:

1 J'aime

C’est ma faute. Je m’en occuperai très bientôt ! J’ai eu un soucis technique avec certaines images.

Comme je suis en famille ce week-end, je n’ai pas le temps, mais promis je me penche dessus semaine prochaine.

2 J'aimes

Merci pour ta réponse. Profite bien de ton WE, y’a pas d’urgence pour si peu, je cherchais seulement une explication. Bon we :):custard::tumbler_glass::champagne::coffee::curry::clinking_glasses:

Pour info, sur safari (MacOS et iOS) des images ont aussi disparus (ex: les premières images de mon sujet et des fois les avatars des colorfulminions sont blancs ou représentent une tête toute simple. C’est arrivé récemment, j’imagine que c’est le même problème, mais je signale au cas où c’est autre chose.

J’ai la même chose que Umbre pour info :wink:

Ça touche tout le monde. Pour la faire courte, toutes les images du forum étaient hébergées sur 2 serveurs AWS. Comme il était inutile d’en payer 2 alors qu’un seul suffisait, l’un des deux a été stoppé. Le souci c’est que la manip pour simplement corriger les liens des images et les faire pointer au bon endroit n’a pas bien fonctionné. D’où les soucis que vous pouvez observer. @diceroller va s’occuper de remettre ça en ordre au plus vite :+1:

3 J'aimes

Un grand merci à vous, les travailleurs de l’ombre qui charbonnent pour notre confort.

En bon béotien, je ne me rends pas compte du boulot sous-terrain nécessaire au bon fonctionnement du site.

Aussi, j’en profite pour vous remercier ouvertement.

Sans vous, nous ne serions pas là, muchas gracias !!!

5 J'aimes